probleme moto qui rupte en accelerent 50cc

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme moto qui rupte en accelerent 50cc

Message par popdu34 le Jeu 28 Mar - 21:28

bonjour a tous ,
alors voila je vais vous expliquez mon probleme !! Il y a quelques mois j'ai serer mon cylindre d'origne , j'ai donc acheter un cylindre motoforce avec un pot gianelli puis je me suis apresu apres le rodage et un reglage que je marcher moin bien quand etant d'origine et j'ai donc acheter un pot scr corse hand made passage haut et ca n'a pas changer grand chose et j'ai donc acheter ressament un kit 50 airsal . J'ai fini on rodage il y a une semaine j'ai amener ma moto au garage pour faire changer ma boite a clapets et la faire regler sauf que le probleme est que la moto rupte lorsque j'accelere et le garagiste n'a pas reussi a me la regler et ma conseiller de passer d'un carburateur 19 a un 17. que j'avais déja . J'ai ecouter le garagiste et cela ne change rien j'ai beau monter ou decendre les gicleurs , donner plus ou moin d'air au carburateur il n'y a rien a faire impossible de regler ma moto donc je fais appel a votre aide en esperent que quelqu'un reussira a me trouver la solution . AIDER MOI svp ps: dsl pour les fautes d'orthographe

popdu34
Newbie
Newbie

Masculin Nombre de messages : 1
Age : 32
Engin : popdu34
Date d'inscription : 28/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum